Es gibt Neues.
Bei BeraCom.

Slider

« Zurück

Wichtige Ankündigung – Änderung Systemvoraussetzungen für VPLAN5 in 2018

Mit dem nächsten VPLAN5-Release im Frühjahr 2018 stellen wir die Voraussetzungen zum Betrieb von VPLAN5 von Tomcat 8.0 auf Tomcat 8.5 um.

Achtung:
Bis zum Release im Frühjahr 2018 bleiben die bisherigen Systemvoraussetzungen (Tomcat 8.0.x) bestehen.

Gründe für die Anhebung der Tomcat-Version:
Der Support für den Apache Tomcat 8.0 wird zum 30. Juni 2018 eingestellt. Weiterhin wird ab dem 30. September 2018 auch die Möglichkeit des Downloads von Tomcat 8.0.x-Versionen nicht mehr möglich sein.

Somit werden auch wir uns diesen geänderten Voraussetzungen annehmen und die VPLAN5 Systemvoraussetzungen auf die neue stabile Tomcat Version – 8.5.x – anheben. Die exakt benötigte Version werden wir Ihnen rechtzeitig vor Auslieferung des Releases mitteilen.

Für Fragen rund um das Thema VPLAN-Betrieb, Systemvoraussetzungen und Updateprozess, stehen wir Ihnen wie gewohnt gerne unter 040 547241-50 oder über Diese E-Mail-Adresse ist vor Spambots geschützt! Zur Anzeige muss JavaScript eingeschaltet sein! zur Verfügung.

Herzliche Grüße
Ihr VPLAN®-Team

BeraCom Newsletter

Kontakt

BeraCom Beratung und Softwareentwicklung GmbH & Co. KG
Weidestr. 134
22083 Hamburg

Tel.: +49 (0)40 / 54 72 41 - 0
Fax: +49 (0)40 / 54 72 41 - 60

Mo-Fr: 09:00 - 17:00 Uhr

E-Mail info@beracom.de